Mansardendach hinzufügen

Mansardendach hinzufügen

Estimated reading: 2 minutes 88 views

Mansardendach hinzufügen

Ein Mansardendach ist besonders beliebt, weil es den Nutzraum auf dem Dachboden vergrößert. Ein Mansardendach besitzt zwei Neigungen. Die unteren Abschnitte werden mit dem

Vier-Punkt-Freihand-Dach-Werkzeug gezeichnet, während die obere Neigung mit dem Giebeldach-Werkzeug erstellt wird.

img

So wird ein Mansardendach gezeichnet

1 Klicken Sie auf der Registerkarte Dach-Plan in der Werkzeuggruppe auf das Vier-Punkt- Freihand-Dach-Werkzeug.

2 Klicken Sie in der Bearbeitungsleiste auf 12:12.

3 Klicken Sie auf eine Wand im Design-Fenster, um den Startpunkt des Dachabschnitts festzulegen.

4 Halten Sie die Maustaste gedrückt und ziehen Sie sie vom Wandabschnitt weg. Eine Gummiband- Linie wird angezeigt und folgt dem Mauszeiger. Diese Linie beschreibt die Richtung, in der sich der Dachabschnitt anhebt. Während des Zeichnens werden die Maße angezeigt.

img

5 Lassen Sie die Maustaste los. Der Dachabschnitt wird gezeichnet.

6 Klicken Sie im Menü Bearbeiten auf Kopieren, drücken Sie die Tasten STRG+C oder klicken Sie mit rechts auf die Auswahl und wählen Sie im Popup-Menü Kopieren.

7 Klicken Sie im Menü Bearbeiten auf Einfügen, drücken Sie die Tasten STRG+V oder klicken Sie mit rechts auf die Auswahl und wählen Sie im Popup-Menü Einfügen. Ein Duplikat des Dachabschnitts wird erstellt.

8 Drehen Sie den dicken Pfeil in der Mitte des Dachabschnitts um 180 Grad, so dass er in die entgegengesetzte Richtung des anderen Pfeiles weist.

9 Richten Sie diesen Dachabschnitt mit der anderen Seite des Stockwerksplans aus. Notieren Sie die in rot angegebene Höhenlage, die die obere Höhenlage des Dachabschnitts dokumentiert.

img

Hinweis: An diesem Punkt gibt es eine Lücke zwischen den beiden Dachabschnitten, die durch den Giebeldachabschnitt gefüllt wird.

10 imgKlicken Sie auf der Registerkarte Dach-Plan in der Werkzeuggruppe auf das Giebeldach-Werkzeug.

11 Klicken Sie in der Bearbeitungsleiste für den oberen Abschnitt auf 4:12.

12 Klicken Sie ins Design-Fenster, halten Sie die Maustaste gedrückt und ziehen Sie.

13 Klicken Sie mit rechts auf den oberen Dachausschnitt und wählen Sie im Popup-Menü Dachanhebung.

img

14 Geben Sie die in Schritt 11 notierte Zahl ein.

Hinweis: Im vorherigen Beispiel wurden die Neigungen 12:12 und 4:12 vorgegeben, aber bei diesem Dach kann man jede beliebige Kombination verwenden.

Leave a Comment

Share this Doc

Mansardendach hinzufügen

Or copy link

CONTENTS